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XEROX C8100
Powering ON and OFF

The following Power Off options are available:

Sleep: Sleep Mode is a power saving state that extends the device’s energy saving capability.
Restart: The device restarts. Any jobs in progress are deleted.

Power Off:  The device powers off. Any jobs currently in the print queue are deleted.

Cancel: Power off options are cancelled and the device is available for use.
Any jobs in the queue are retained.

Powering ON:
Open the front cover,
Press the switch ON the [right hand side of the MFP]
Close the front cover.
Press the Power button located on the Control Panel.

The device powers up and is ready to print, scan or copy
(Standby Mode).

Powering OFF
Press the Power button.

NOTE: Itis advisable to leave the device powered ON at all times, but it may be necessary to power off
the device for example if a problem occurs or to move the device.

Low Power Mode:
e To reduce energy consumption, the device is pre-set at the factory to enter a Low Power Mode.
e The Power button is illuminated when the device is in Low Power Mode.

e To re-activate the device from Low Power Mode, press the Power button.




XEROX AltaLink 8100
Paper Trays 1, 2, 3, 4, and Bypass Tray 5

Features
e Fully adjustable or dedicated trays.
e Paper and Media: Types: Bond, Hole-punched, Letterhead, Plain, Pre-printed, Recycled, Transparency,
Labels, Lighwteight Cardstock, Lightweight Glossy Cardstock, Cardstock, Glossy Cardstock.
e High capacity, dedicated paper trays [3 & 4] are primary feeders for the most commonly used media.

Loading Trays1&2o0r1,2,3,4
1. Pull out the tray until it stops.

2. Before loading paper > fan the edges to separate sheets that may be
stuck together.

3. If required, move the paper tray guides out to load paper.

. Load paper against the left side of the tray. > Do not load paper above
the MAX fill line.

. Adjust the guides so they touch the edges of the stack > Confirm or
change settings.

Loading Trays 3 & 4 [High capacity]
1. Pull out the tray 3 or 4 until it stops > Wait for the tray to lower and
stop.

. Before loading paper, fan the edges to separate sheets that may be
stuck together.

3. If required, move the paper tray guides out to load paper.

4. Stack the paper against the left rear corner of the tray > Do not load
paper above the MAX fill line.

. Close the tray > Confirm or change settings

Bypass Tray 5: Small quantity [100 sheets], special materials feeder [Labels|Envelopes|Cardstock (Glossy)

1. Lower Tray 5 on the left side of the device > pull out the extension tray for
larger paper.
2. Before loading paper > fan the edges to separate sheets that may be stuck
together.

3. If required > move the paper tray guides out to load paper.

6. Stack the paper against the left rear corner of the tray > Do not load paper
above the MAX fill line.

4. Close the tray > Confirm or change settings.




XEROX
Troubleshooting

> Inthe event of a fault with the device, a message is displayed on the touch screen and the
Status LED on the control panel flashes amber or red.

Paper Path Jam

1. The fault screen indicates the location of the missfed paper and the paper path.
2. For guidance, the paper path and clearance areas are colored [El{g3)\].
3. Information labels colored [€l{&3\ are affixed to parts of the device.

PaperJam Locations
1. DoorB
. Tray5

Door A

Left Tray

Duplex Automatic Document
Feeder (DADF)

Document Output Tray
Finisher Areas
Paper Trays 1to 4 Page 1of1




XEROX ALTALINK 8100

The Control Panel Features

The tiltable Control Panel consists of the Touch Screen, Built-in Speaker, which emits sounds
for a range of events, and Hard Buttons.

NFC Area Enables devices, including android devices, to communicate with the printer.
Touch Screen Display Displays information and provides access to printer functions.
Home Button Provides access to the Home screen for printer features, such as copy scan, and fax.

Power/Wake Button Powers the device On/Off, and indicates when the device is in Low Power and Sleep
modes.

Status Indicator Provides a visual indication of device status.

Notification Area To view the message, touch the notification area. To close, touch X.
Interrupt Button Pause the current job to run a more urgent job.

Pause Button Pauses the current job with the option to resume printing or delete the job.
Language Button Sets the displayed language.

Reset Resets all apps to default settings.




XEROX Altalink 8100

The User Interface

The Home Screen is displayed after the power on process has completed and
shows apps which enable you to access the functions of the device.

The Status Bar displays information about the status of the device and its
configuration.

The Interrupt Printing button enables you to stop the printing of the current
job and program another.

An App Icon represents a major feature on the device. When you touch an
app, its app Main Menu is displayed.

An App Main Menu contains an app’s list of features.

A Pop-up List contains more feature options.




XEROX
Copy and Features

[FEATURES]:

Output Color
e Auto Detect — Color of the original is detected and the output settings adjust to match.
o Black and White - create black and white copies

Reduce/Enlarge
e Reduce/Enlarge — Selection of Preset or manual ratios for standard paper sizes
e [100%] - Enter a ratio from 25% to 400% using the 10 key pad

Paper Supply
e Manually select a paper tray by touching the tray
e More... - Allow you to view all paper trays
2-Sided Copying
e 1 >1 Sided scans only one side of the originals to 1-sided copies.
e 1>2 Sided scans only one side of the originals to 2-sided copies.
e 2>2 Sided scans both sides of the originals to 2-sided copies
e 2>1 Sided scans both sides of the originals to 1-sided copies.
Finishing
e Collated - Default setting (1,2,3,1,2,3)
e Staple Portrait or Landscape (various options depending if Finisher is installed)
e Select [More...] to Staple or Hole Punch (requires optional finisher)

Original Type — Select Photo, Photo/Text, Map, Magazine or Newspaper, More.
Lighten / Darken, — Adjust the Lightness / Darkness of the document being scanned.
Sharpness - Adjust the amount of edge definition n the output image

Automatic Background Suppression: Removes unwanted shading from originals with second side show through or colored
backgrounds

Edge Erase — Allows change to the edge deletion parameter on copies (All Edges or Individual Edges)
Original Size — Select Custom Scan Area (Manual input of Original size) or Mixed Size Originals
Image Shift — Able to adjust accurately the position of the scanned image. (Up/Down, Right/Left).
Book Copying — Allows copying pages from a bound original
Booklet Creation — Create pamphlets (fold and staple requires booklet finisher)
Special Pages — Covers, Inserts and Exception pages.
Annotations — Allow Page Numbers, Comments, the Date and Bates Stamps to be added to output documents.
Build Job — Allows assorted segments of originals to be combined using the Document Feeder and/or the Document
Glass to produce a single set.
Save Current Settings — Allows you to save and name the most recent selected features for later retrieval.
Retrieve Saved Settings — Allows you to retrieve and use any previously saved copy settings for current jobs.
— Resets all features to their default settings.




XEROX 8100
Scan To Email Options

1. Touch the [Email] icon

2. Select one of the 3 options:
a. Manual Entry: Type the address using the touch screen keypad > Touch Add > Go to step 3.

b. Favorites: Touch Favorites > select 1 or more email(s) Touch OK > Go to step 3.

c. Device Address Book: Search or scroll down to select the desired email(s) > Touch OK > Go to step 3.

3. [Optional] Select Settings below to produce the best quality image output, OR > Touch the button.

[SETTINGS]:

Add Recipient: — Select to add additional recipients (email(s)
Subject: — Add your personal subject text.

a Attachment — Name the scanned image.

'Pdf File Format: .PDF (Multi-Page), .TIF, .JPG, More - .PDF (1 File Per Page), Searchable, Password Protect.

Output Color — Select Auto Detect, Black & White, Grayscale or Color.

2-Sided Scanning — If your original pages are 2-Sided.

Original Orientation — Specify the format and placement of the originals when loaded in the ADH or document glass.
Original Type — Select, Photo/Text, Photo, Text, Map, or Newspaper/ Magazine.

Automatic Background Suppression: Removes unwanted shading from originals with second side show through or colored
backgrounds.

Lighten / Darken, — Adjust the Lightness / Darkness of the document being scanned.
Resolution - Increase or Decrease the scan resolution (72 dpi to 600 dpi)

Original Size — Select Auto Detect, Preset Scan Area, Custom Scan Area (Manual input of Original size) or Mixed Size Originals
(valid pairs of different paper sizes: 8.5x11” & 8.5x14” OR 8.5x11” & 11x17”)

Edge Erase — Allows change to the edge deletion parameter on copies (All Edges or Individual Edges)
Remove Blank Pages — Select this to Ignore Blank Pages when scanning 2-Sided originals

Reply To — Allows you to define a return address for your job.

Message — Allows you to add a text message to accompany the transmitted images.

Quality / File Size — Specify the amount of image data compression used. The greater the compression, the smaller the file size,
the lower the image quality.

Build Job — Allows assorted segments of originals to be combined using the Document Feeder and/or the Document Glass
to produce a single set. Also name and attach more than 1 scan file to the selected email destination.

— Resets all features to their default settings.




XEROX

Creating Email Contacts in FAVORITES through the Control Panel

Press the Email icon

Press the Manual Entry... Icon

. Type your email address using the keypad >

Press the Device Address Book... Icon (right side) >

Press Create New Contact button >

. Touch the Top Field > Delete email and type your Full Name or Company Name using the keypad >
touch OK. (Fig. below)

For EMAIL [2™ field]:
In the 2" field > Verify your email address is correct > then click on the Star_—_ to the right to mark it

as a Favorite
Press OK.




XEROX
ID Card Copy and Settings

Copy both sides of an ID card or small document onto one side of the paper.

Touch the ID Card Copy icon

Side 1: Place the front of the ID card face down in the top left corner of the Document Glass. [If
necessary > If required > select image-quality settings below]. > Select 8.5 x 11” tray

Touch the Scan Front button to scan the first side of the document. > Lift the Document Cover.
The device displays a message when ready to scan the back of the ID card.

Side 2: Place the back of the ID card face down in the top-left corner of the Document Glass.
[If required > select image-quality FEATURES below].

Touch Scan Back. Both sides of the card are copied onto one side of paper.

[FEATURES]:

Quantity — Use the + and - buttons to select the required nhumber of copies.
Output Color — [Available only with Color MFDs]
e Auto Detect — Color of the original is detected and the output settings adjust to match.
o Black and White - create black and white copies.
e Color — Create Color copies.
Reduce/Enlarge — Select 100%, 133%, 164% or Proportional.
Paper Supply —Select a paper tray from the listed sizes (8.5 x 11” up to 11 x 177).
Original Type — Select Photo/Text, Photo, or Text.
Lighten / Darken, — Adjust the Lightness / Darkness of the document being scanned.

Auto Background Suppression: Removes unwanted shading from originals with second side show through
or colored backgrounds.

- Resets all features to their default settings.




XEROX
Scan To (Email | Folder)

Touch the [Scan To] icon >
Select the Favorites or Contacts Tab > select one or multiple destinations >
Touch OK >

[If required] Select Settings below to produce the best quality image output, OR > Touch the button.

[SETTINGS]:

Attachment — Name the scanned image.

File Format: .PDF (Multi-Page), .TIF, .JPG, More - .PDF (1 File Per Page), Searchable, Password Protect.
2-Sided Scanning — If your original pages are 2-Sided.
Original Orientation — Specify the format and placement of the originals when loaded in the ADH or document glass.
Original Type — Select, Photo/Text, Photo, Text, Map, or Newspaper/ Magazine.
Output Color — Select Auto Detect, Black & White, Grayscale or Color.
Lighten / Darken, — Adjust the Lightness / Darkness of the document being scanned.
Resolution — Increase or Decrease the scan resolution (72 dpi to 600 dpi)

Automatic Background Suppression: Removes unwanted shading from originals with second side show through or colored
backgrounds.

Edge Erase — Allows change to the edge deletion parameter on copies (All Edges or Individual Edges)
Original Size — Select Auto Detect, Preset Scan Area, Custom Scan Area (Manual input of Original size) or Mixed Size Originals
Remove Blank Pages — Select this to Ignore Blank Pages when scanning 2-Sided originals

Quality / File Size — Specify the amount of image data compression used. The greater the compression, the smaller the file size
the lower the image quality.

Build Job — Allows assorted segments of originals to be combined using the Document Feeder and/or the Document Glass
to produce a single set. Also name and attach more than 1 scan file to the selected email destination.

@ — Resets all features to their default settings.




XEROX
Workflow Scanning (folder)

1. Touch the [Workflow Scanning] icon > Select one of the Destinations below:
2. Select one of the Folders
3. [Optional] Change settings to produce the best quality image output. > Touch the m button.

[SETTINGS]:

Attachment — Name the scanned image.

File Format: .PDF (Multi-Page), .TIF, .JPG, More - .Ppor (1 File Per Page), Searchable.

Output Color — Select Auto Detect, Black & White, Grayscale or Color.

2-Sided Scanning — If your original pages are 2-Sided.

Original Type — Select, Photo/Text, Photo, Text, Map, or Newspaper/ Magazine.

Lighten / Darken, — Adjust the Lightness / Darkness of the document being scanned.

Original Orientation — Specify the format and placement of the originals when loaded in the ADH or document glass.

Original Size — Select Auto Detect, Preset Scan Area, Custom Scan Area (Manual input of Original size) or Mixed Size Originals

Build Job — Allows assorted segments of originals to be combined using the Document Feeder and/or the Document Glass
to produce a single set.

Remove Blank Pages — Select this to Ignore Blank Pages when scanning 2-Sided originals
Edge Erase — Allows change to the edge deletion parameter on copies (All Edges or Individual Edges)
Resolution - Increase or Decrease the scan resolution (72 dpi to 600 dpi)

Automatic Background Suppression: Removes unwanted shading from originals with second side show through or colored
backgrounds.

Quality / File Size — Specify the amount of image data compression used. The greater the compression, the smaller the file size,
the lower the image quality.

— Resets all features to their default settings.




XEROX
Basic Faxing

Touch the [Fax] icon > Touch Manual Entry button > type the fax number > OR

Click the Favorites icon OR > Select Device Address book > select your desired contact(s) >

Touch Add. The recipient fax number is added to the list of recipients at the top of the Fax App main menu.

To Add more recipients t> ouch the Icon.

. [If required] select any of the settings below, OR > Touch the button.

[SETTINGS]:

2-Sided Scanning — If your original pages are 2-Sided.

Original Type — Select, Photo/Text, Photo, Text, Map, or Newspaper/ Magazine.

Lighten / Darken, — Adjust the Lightness / Darkness of the document being scanned.

Sharpness — Default - Normal. Sharpen Text Images, Soften Photos

Original Size — Select Auto Detect, Preset Scan Area, Custom Scan Area (Manual input of Original size) or Mixed Size Originals
Resolution - Increase or Decrease the scan resolution (72 dpi to 600 dpi)

Remove Blank Pages — Select this to Ignore Blank Pages when scanning 2-Sided originals

Book Faxing — Allows scanning images from books, magazines or other bound documents for faxing.
Confirmation Report — Select Print Confirmation or Print on Error Only.

Delay Send — Allows you to delay the time for up to 24hours for the printer to send your fax job.
Priority Send — Allows you to identify urgent faxes. Priority faxes are sent first.

Manual Send — Enable the fax modem speaker temporarily. Helpful to dial international numbers or to wait for specific audio tone

Reset — Resets all features to their default settings.




XEROX
JOBs App

Controlling Jobs

The Jobs App enables you to control jobs on the device to ensure the efficient
and effective use of resources.

There are different types of jobs Copy, Print, Scans, Fax. You can view the status
of jobs, Pause and Delete jobs.

Jobs List

The queue of Active jobs sent to the device is
shown at the top of the jobs list.
Completed jobs are dimmed.

The Active job sent most recently to the device
is displayed as the last entry. As a job in the
gueue is processed, its status is updated.

To view the details of an active job in the queue
or to Delete it, touch the entry.

A job can be temporarily stopped from printing
(‘held’ status) for various reasons: it is a Secure
print; it Requires Resources e.g. paper (Size, Type, Color); it has been held by a user request on the device.

Secure Jobs

A list of folders containing print jobs that have
been sent to the device and then stored in a folder
with a secure passcode number.

Saved Jobs

Print jobs that have been saved for reprinting.




XEROX 8100
JOBs — Held: Resources Required

A job can be temporarily stopped from printing (‘held’ status) for various reasons: is it a secure print; it
may Require Resources e.g. paper; it has been held by a user request on the device.

NOTE: The paper attributes for the tray you want to print from must match the paper attributes
(Size, Type, Color) in the print driver in order for the document to print properly.

Press the Jobs icon

. Select the Print Job.

5.

a. Print On Alternate Paper
» Select the desired Paper Tray to print from.

b. OR Delete




XEROX
DEVICE App

Device Status Information

The Device App enables you to obtain information about the status of the device.

Up-to-date status information about paper trays, consumables and current faults is
provided. The app also provides tools which enable you to configure the device.

About

General information about the device, such as the
customer support, serial number and software
version. If a fax card is installed the fax number is
also displayed here. Under About, the Information
Pages feature enables you to print a Configuration
Report.

Notifications

Current Faults and Alerts on the device are
displayed in the Notifications window.

The History button enables you to view a history of
faults on the device..

Supplies

Status information about consumables. The operational
condition or the percentage remaining before a
replacement is required is shown for each item.

By touching an item, you can view the number of pages
remaining and information about reordering.

Wait until about 5% of a consumable remains before
replacing it.




XEROX

Basic Printing Options

JOB TYPE:
Secure Print — Send a print job with a Secure Password to
release at printer
Sample Set — Prints 1 complete set to review, then release all
Delayed Print — Delays the job from printing until released at
the printer
Saved Job.. — Save job(s) on the printer (Public or Private)
Folder to Re-Print from the control panel
Fax — Fax a document from your workstation (fax kit required)

PAPER: NOTE: Both Type and Color must match the paper tray
settings at the printer.
e Paper Size — To Reduce or Enlarge to a standard paper size
e  White (Color) — Select paper tray setting color other than white.
e Printer Default Type —To select other type of paper than plain
2-SIDED PRINTING:
e 1-Sided Print
e 2-Sided Print
e 2-Sided Print flip on short edge (used for landscape and tablet style documents)
FINISHING: (available ONLY with installed finisher)
e Staple
e Hole Punch
e Booklet Creation
XEROX BLACK AND WHITE: (Applies ONLY to COLOR MFDs)
e  Off: - Document prints in color.
e  On:-Document prints in black and white only.
PRINT QUALITY: (Applies ONLY to COLOR (PostScript driver)
e Standard: Produces crisp, bright prints at high speed and is ideal for black text. Standard mode provides the best trade-off
between performance and image quality for most jobs.
e Enhanced: Provides the best overall image quality for CAD applications and fine detail. Lines and edges are enhanced for
smoothness. Black and dark colors are enhanced for richness.
e High Resolution: Provides the best overall image quality for detailed line drawings such as CAD files. This option is
recommended for printing vibrant, saturated, color prints or photos. Print job can take longer to process when you print.
OUTPUT DESTINATION: (available ONLY with installed finisher)
e Automatically Select, Center Tray, Left Tray, or Center Bottom Tray

Saved Settings: Allows you to “Reuse settings” for jobs that you print on a regular basis:




XEROX

Secure Print

Secure print allows you to associate a 4-10 digit passcode with a print job when sending it to the printer. The
job is held at the printer until you enter the passcode at the control panel to Print or Delete your jobs.

Printing Options | Image Options I Document Options I Advanced |

Job Type:

= | Nomal Print =1 J

MNomal Print

Sample Set

Delay Print...
Saved Job...

Option 1(All jobs) -Setup Secure Print as the Default setting in Devices and Printers

» Windows 7 - Go to Start > Devices and Printers > Right click your Xerox Printer > click Printing Preferences.
In the Printing Options tab > in the Job Type List > select Secure Print.

» Windows 10 - Go to Start > Click Settings (above the Power button) > click Devices > click Printers &
Scanners > click Manage > click your Xerox Printer > click Printing Preferences > in the Job Type List >
select Secure Print.

2. The Secure Print Passcode Window appears >
3. Inthe Passcode field > type a 4-10 digit passcode Passcode: (410 ighs)
4. In the Confirm Passcode field > re-type the 4-10 digit passcode > Click OK [onee
Confim Passcode:
Option 2(Per job) -Send a Secure Print Job from the Application =

Select File > Print > in the Print window select Printer Properties or Preferences.

In the Printing Options tab > from the Job Type List > select Secure Print. ;:;jc‘;bd:“f'obrgzj:e?_‘he printer unti you enter his

In the Passcode field > type a 4-10 digit passcode.

In the Confirm Passcode field > re-type the 4-10 digit passcode > Click OK. OK | Cancel |

Select the additional features for your print job > Click OK.

In the Print window > select the number of copies to print > click Print.

Your print job is now sent to the Xerox MFP.

Releasing your Secure Print at the Xerox MFP:
1. At the Control Panel > press the Jobs icon.
Touch the Secure Jobs button
Touch the folder that holds your print job(s)
Using the keypad, enter your passcode assigned to the print job > touch OK.
Touch the corresponding print job in the list, > touch Release.

Deleting your Secure Print
1. At the control panel > press the Jobsicon
Touch the Secure Jobs button
Touch the folder that holds the print job(s)
Enter the passcode assigned to the print job using the keypad.
Touch the corresponding print job in the list > touch Delete.




XEROX 8100

Faxing from the Computer’s Application

Select File > Print > in the Print window select Printer Properties or
Preference.

In the Printing Options tab > from the Job Type List > select FAX.

In the Recipients Tab > Do one or more of the following:

a. Click the Add Recipients button > type the (Required) Name

recipients as needed.

select a name from the upper list > add it to the Fax Recipients.

Repeat the procedure to add more names. Click OK.

and Fax Number. You can add other information > click OK. Add new

Click the Phonebook button > select a phone book from the list >

Select the Cover Sheet, Tab > select Print a Cover Sheet . > Enter
the details as needed > click OK.

On the Cover Sheet information Tab > type notes that you want to
appear on the cover sheet.

Click Options Tab > Choose one of the following:

To Print a confirmation Report > under Confirmation > select Send to
Printer.

To Email a confirmation > under Confirmation > select Send to Email.

Type your email address or select an email address from your
ohonebook > click Add From Phonebook.

Recipierts Cover Shest IOptions I
Cover Sheet Options:

Prirt 3 Cover Sheet

Cover Sheet Notes:

Recipients | Cover Shest  Options |

Confimmation:

| Send to Email

|:rouman1e @company_Yomain.com

7. Todial an outside line > select Dialing Prefix > Type the dialing prefix in the field.

8. Click OK > Click OK. > In the Print window > click Print.

9. Your Fax Job is now sent to the Xerox MFP.

Saved Settings: Allows you to “save settings” for jobs that you Fax on a regular basis:

9. Click the dropdown menu (1) >
10. Select “Save As” (2) >

11. In the Save As window (3) > enter a name
(exa: [Fax Cover] to reflect your selected settings >

12. Press OK (4) >
13. To retrieve the saved setting(s) >
14. Select it from the “List” (5).




XEROX

Bypass Label Procedure

NOTE: The paper attributes for the tray you want to print from must match the paper attributes in
the print driver in order for the document to print properly.

At the Copier: Load and confirm Letter Size (Paper Tray 5-Bypass)

1. Load the Labels in the Bypass Tray Facedown >
Do not load the paper above the MAX fill line.

In the Paper Settings-Tray 5 (Bypass) screen
Confirm the following:

a) Size: Letter 8.5 x11” paper.

b) Type: Label (or other media type)

c) Color: If other than White

d) Confirm: Upper right corner of screen

At the computer: Configure settings and print from the application:

NOTE: Microsoft Word is being used in this example. In other applications, the steps may vary.

While the file is open:
Select File > Print >
Select Print Properties >
Select the “Paper” dropdown >
Choose “Other Type”
Select “Labels” as the type

(Optional) Select “Output Destination” dropdown > select
Center Tray

Press OK, > Print
Your document will now be sent to the Xerox MFP.

Saved Settings: Allows you to “save settings” for jobs that you print on a regular basis:

9. Click the dropdown menu (1) >

10. Select “Save As” (2) >
11. In the Save As window (3) > enter a name
(exa: [Labels] to reflect your selected settings >

12. Press OK (4) >
13. To retrieve the saved setting(s) >
14. Select it from the “List” (5).




XEROX

Printing to Color Paper

NOTE: The paper attributes for the tray you want to print from must match the paper attributes in the
print driver in order for the document to print properly.

At the Copier: Configure settings

1. Load the Color paper in Paper Trays 1 - 5-
Bypass > The Check Settings for the Tray
screen will appear.

Confirm the following:
Size: Letter 8.5 x11” paper.
Type: Plain (or other media type)
Color: If other than White [Yellow]

Confirm: Upper right corner of screen

At the Computer: Configure settings and print from the application.

Select File > Print > Select Printer Properties:
Verify the “Paper” settings > Size “Letter (8.5x117)”
Click dropdown menu >

Select “Other Color”

Select “your Paper Color”

(Optional) Click “Output Destination” dropdown >
Select Center Tray.

Press OK, > press Print > Your document is now
sent to the Xerox MFP.

NOTE: To save these settings, refer to steps 10-15.

Saved Settings: Allows you to “save settings” for jobs that you print on a regular basis:
10. Click the dropdown menu (1) >
11. Select “Save As” (2) >

12. In the Save As window (3) > enter
a name (exam: DNR-Yellow) to
reflect your selected settings >

. Press OK (4) >
. To Retrieve the saved setting(s) >
. Select it from the “List” (5).




XEROX

Card Stock for Letter Size

NOTE: The paper attributes for the tray you want to print from must match the paper
attributes in the print driver in order for the document to print properly.

At the Copier: Load and confirm Letter Size (Paper Trays 1 — 5-Bypass)
Load the Cardstock in the Bypass Tray >
In the Paper Settings-Tray 5 (Bypass) screen

Confirm the following:

a) Size: Letter 8.5 x11” paper.

b) Type: Cardstock (or other media type)
c) Color: If other than White

d) Confirm: Upper right corner of screen

At the computer: Configure settings and print from the application:

Select File > Print > Select Printer Properties >
Verify the “Paper” settings > Size “Letter (8.5x11”)”
Click dropdown arrow >
Select “Other Type”
Select “your Cardstock type”
(Optional) Click “Output Destination” dropdown >

. Select Center Tray.

4.
5.
6.
7.
8.
9.
1

1

. Press OK, > Print > Your document is now sent to the
Xerox MFP.

Saved Settings: Allows you to “save settings” for jobs that you print on a regular basis:
12. Click the dropdown menu (1) >
13. Select “Save As” (2) >

14. In the Save As window (3) > enter a name
(exa: [Cardstock] to reflect your selected settings >

15. Press OK (4) >
16. To Retrieve the saved setting(s) >
17. Select it from the “List” (5).




XEROX

Envelope in the Bypass Tray (Tray 5)

At the Copier:

1. Load the envelopes in the tray with the flaps closed > flaps up > and flaps on the leading edge
(towards the right).

Center the stack of envelopes, > slide the paper edge guides until they are just touching the edges of
the stack.

Confirm the following of the Envelope Settings:

Size: Correct Envelope Size.
. Type: Envelope
Color: If other than White

Confirm: Upper (right corner
of screen).




XEROX

Envelope in the Bypass Tray (Tray 5)

At the Computer: Configure settings and print from the application:

NOTE: Microsoft Word is being used in this example. In other applications, the steps may vary.

» Configure Word application Envelope Options > Printing Options Tab settings to
print to the Xerox MFP as per the figure below.

NOTE 1:

Clockwise Rotation: Try
__“Unchecked” first >

If address prints upside

down > then “Check” box

NOTE 2:

QrmmmmmmTmmmTmmmmmmmmemmmeeeeos Feed from:
“‘Automatically Select” does
not print the envelope, >
Select Tray 5 (Bypass).

NOTE 3:

If original envelope settings
do not print the envelope
. correctly, > Press the
“Reset button to return to
Word defaults > Re-select
the settings > OK > Print.




XEROX

Printing Letterhead

NOTE: The paper attributes for the tray you want to print from must match the paper
attributes in the print driver in order for the document to print properly.

At the Copier: Load and confirm Letter Size (Paper Trays 1 — 5-Bypass)
Load the Letterhead in the Bypass Tray >
In the Paper Settings-Tray 5 (Bypass) screen

Confirm the following:

a) Size: Letter 8.5 x11” paper.

b) Type: Letterhead (or other media type)
c) Color: If other than White

d) Confirm: Upper right corner of screen

At the computer: Configure settings and print from the application:

Select File > Print > Select Printer Properties >
Verify the “Paper” settings > Size “Letter (8.5x11”)”
Click dropdown arrow >
Select “Other Type”
Select “your Letterhead type”
(Optional) Click “Output Destination” dropdown >
. Select Center Tray.
. Press OK, > Print > Your document is now sent to the Xerox MFP.

4.
5.
6.
7.
8.
9.
1

1

Saved Settings: Allows you to “save settings” for jobs that you print on a regular basis:
12. Click the dropdown menu (1) >
13. Select “Save As” (2) >

14. In the Save As window (3) > enter a name
(exa: [Letterhead] to reflect your selected settings >

15. Press OK (4) >
16. To Retrieve the saved setting(s) >
17. Select it from the “List” (5).




